'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

Leistung und Verbrauch 75 1.8ie und 75 2.0 TS
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Motor
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
75rider
Gast





Land:

BeitragVerfasst am: Mi 05 Sep 12 21:50:52    Titel: Leistung und Verbrauch 75 1.8ie und 75 2.0 TS

Habe mir vor kurzem zu meinem TS einen 1.8er zugelegt. Nicht schön- technisch okay und erst 146tkm. Zwei Fragen die mich nun beschäftigen:
1.) mein TS (ohne Kat, Bj. 1987) verbraucht im Schnitt ca. 7,3 Liter und hat mittlerweile 202tkm runter. Hat mich letztes Jahr schon gewundert, dass er so wenig verbraucht. Läuft er zu mager? Denn, der 1.8 braucht ca. 1 Liter mehr.
2.) Entweder der TS geht so gut, oder der 1.8er so schlecht. Ist der Leistungsunterschied bei 28 PS wirklich so eklatant? Oder kommts mir einfach nur so vor?
Hat jemand Erfahrung damit, oder hab ich einfach nur Glück einen TS OHNE KAT zu haben, der einfach nur saugut geht?


Nach oben
Antworten mit Zitat
Marco
Gast





Land:

BeitragVerfasst am: Mi 05 Sep 12 23:57:33    Titel:

Mein 1.8ie braucht ca 8-10Liter, so genau messe ich das nie nach, fahre zu unterschiedlich Laughing
Also nach anfänglichen Problemchen bin ich jetzt mit der Leistung ganz zurieden. Also für einen 1,8er geht er gefühlt sehr gut. Aber den Motor habe ich auch erst vor ca. 6500km revidiert.

Gruß


Nach oben
Antworten mit Zitat
Carabo
täglich dabei


Anmeldedatum: 07.02.2007
Beiträge: 3774
Wohnort: Freilassing
Land:

BeitragVerfasst am: Do 06 Sep 12 06:45:49    Titel:

Ich hatte mal einen 1.8 IE als Winterauto. Gefühlt ging der auch wesentlich schlechter als der TS. Ich denke aber, daß das ziemlich täuschen kann, weil der TS einfach viel mehr Radau macht.

Verbrauch hab ich beim 1.8 nie ausgerechnet.

Mein TS brauchte anfangs 8 bis 8,5 Liter. Inzwischen eher 10. Liegt sicher an der Kurzstreckenfahrerei und das Zwischengas hilft auch sicher nicht beim Spritsparen! Wink

ServuStefan


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
alf_romeo_75
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 08:41:23    Titel:

Mein TS braucht auch so um die 8 Liter.
Ich hatte auch mal einen 1.8ie, der ging nicht nur gefühlt deutlich schlechter als der TS.
Ich bin mal auf der Autobahn mit dem 1.8er gefahren, mein Bruder mit einem TS: Wenn er neben mir beschleunigt hat und ich das auch versucht habe, dachte ich, ich stehe. Der TS war nach kürzester Zeit verschwunden.
Evil or Very Mad


Nach oben
Antworten mit Zitat
Verdemitro
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 10:52:34    Titel:

Kontrollier doch mal ob der Phasenversteller richtig (wenn überhaupt) funktioniert. Nach 1 Jahr 1.8ie fahren hatte ich mir schon daran gewohnt dass er sehr 'müde und überfordert' gewirkt hat, obwohl ich ein 1.8 als spritziger in Erinnerung hatte (mein Vater hat mal einen gehabt vor 10 Jahren).
Jetzt wo der Phasenversteller richtig funktioniert habe ich gefühlte 25 PS mehr und er ist deutlich schneller und agiler. Falls gewünscht werde ich später die zu kontrollierende punkte beschreiben, muss jetzt arbeiten gehen.

Zum verbrauch: ohne funktionierende Phasenversteller auf Langstrecke teilweise unter 7l/100km, bei maximal 120km/h (niederigst gemessener verbrauch 6,7l/100km, Wien-Kattowitz-Wien). Im mix Stadt/Land höchstens 8l/100km, bei angepasster Fahrweise.


Nach oben
Antworten mit Zitat
Waldek
ist oft hier


Anmeldedatum: 01.07.2010
Beiträge: 1290
Wohnort: Hamburg - bäh!
Land:

BeitragVerfasst am: Do 06 Sep 12 11:07:39    Titel:

Verdemitro hat Folgendes geschrieben:
Im mix Stadt/Land höchstens 8l/100km, bei angepasster Fahrweise.

Jo, 8 Liter habe ich auch. Auf 60 Kilometern. Wink

Die katlosen TS sollen grundsätzlich spürbar besser gehen als die Euro1-Wägen; bin aber selber keine katlosen TS gefahren.
Zum Verbrauch: 8-9 Liter im 1.8iE (90% Stadtverkehr) hat meine Frau auch geschafft, das Auto fuhr aber eher untenrum lahm - je höher er drehte desto munterer wurde das Ding. Bei einem TS liegt die Reichweite mit 8 Litern irgendwo zwischen 50 und 90 Kilometern. Im Drittelmix, ab und zu mit Krämpfen im rechten Fuß.

Schöne Grüsse
Waldek

PS: Es gibt aber auch wirklich lahme TS-Motoren, da fährt Dir jeder 1.8er davon.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Verdemitro
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 11:30:59    Titel:

Das 'untenrum lahme' ist bei mir jetzt komplett weg, falls ich das jedes mal ausnutze wird der Verbrauch auch wohl eher richtung 9-10l/100km gehen.


Nach oben
Antworten mit Zitat
Jan
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 11:46:46    Titel:

Ich habe auch einen so unerklärlich geringen Verbrauch beim TS. Mehrfach ausgerechnet bei ca. 7 Litern. Auf 100 Kilometer. Wink Erklärung hierfür habe ich kaum eine, außer evtl., dass der Kilometerzähler unsinnige Werte anzeigt (habe ich noch nicht geprüft) oder aber, dass es etwas mit dem nicht funktionierenden Phasensteller zu tun hat. Anlässlich der TT wurde der geprüft und für tot befunden... Ob das aber in direktem Zusammenhang steht, weiß ich nicht.

Gruß
Jan


Nach oben
Antworten mit Zitat
alfatifosi
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 13:41:15    Titel:

Jan hat Folgendes geschrieben:
Anlässlich der TT wurde der geprüft und für tot befunden... Ob das aber in direktem Zusammenhang steht, weiß ich nicht.


Der muß nicht unbedingt tot sein. Wenn man im Stand 12V an der Phasenwandler anlegt und die Drehzahl nicht absinkt,
verstellt er zwar im Leerlauf nicht um das gewünschte Maß, bei höherer Drehzahl/ höherer Öldruck kann die Funktion dennoch folgen.
Ich glaube deiner ging die Berge für einen nicht funktionierenden PW recht gut.
Man kann die Zuleitung allerdings komplett abnehmen, dann merkt man ab ca. 3000 U/pm einen Leistungsverlust,
dann funktioniert der PW halt überhaupt nicht.
Edit: ist dann kein Unterschied zum aufgesteckten/aktivierten PW dann ist er wohl hin, vorrausgestzt das Steuergerät sendet
zwischen 1500-5000 U/pm einen 12V Impuls.

Salute Michael Wink




Zuletzt bearbeitet von alfatifosi am Do 06 Sep 12 19:47:40, insgesamt 2-mal bearbeitet
Nach oben
Antworten mit Zitat
onkel.flo
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 14:58:41    Titel:

Waldek hat Folgendes geschrieben:
je höher er drehte desto munterer wurde das Ding.

Empfinde ich bei meinem 1.8 auch so, wobei mir der direkte Vergleich zum TS fehlt.
Ab 4500 U/min bewegt sich das gut, wobei ein 1.6-Getriebe dranhängt...

Vebrauch, meistens relaxtes Cruisen mit doch deutlichem Stadt- und Heiz-Anteil: ~8 l/100 km...


Nach oben
Antworten mit Zitat
nordfisch
war schon öfter hier


Anmeldedatum: 21.01.2010
Beiträge: 377
Wohnort: Altenkirchen Rügen
Land:

BeitragVerfasst am: Do 06 Sep 12 16:09:28    Titel:

Mein 1.8ie hat ca. 8,5l Verbrauch gehabt.
Wobei ich auf der Bahn bei 120 schon mit 7,3l unterwegs war.Bei reinem Stadverkehr waren es denn schon ca.10l.
Der Phasenwandler macht schon was aus, ich habe nach der Rep. mein Auto nicht wiedererkannt, gerade beim Untenrausbeschleunigen.

Grüße aus dem Norden Jan2


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
matt
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 17:53:05    Titel:

onkel.flo hat Folgendes geschrieben:
.....wobei mir der direkte Vergleich zum TS fehlt.


ca 24 Stunden noch, fehlt er, der Vergleich..... Wink


Nach oben
Antworten mit Zitat
Jan
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 19:42:46    Titel:

alfatifosi hat Folgendes geschrieben:
Jan hat Folgendes geschrieben:
Anlässlich der TT wurde der geprüft und für tot befunden... Ob das aber in direktem Zusammenhang steht, weiß ich nicht.

Ich glaube deiner ging die Berge für einen nicht funktionierenden PW recht gut.

Mal so und mal so. Ich hatte z.T. schon den Eindruck, er ginge schlechter als in den Jahren zuvor. Aber eben auch nicht immer. Hatte anfangs eher den Verdacht einer sporadisch ausgefallenen Zündspule oder eines ausgefallenen Verteilers. Hier wieder angekommen, konnte ich allerdings nichts mehr feststellen. Glaube aber nicht, dass das alles nur Einbildung war. Werde da aber erstmal nix weiter unternehmen und die Sache weiter beobachten.

Gruß
Jan


Nach oben
Antworten mit Zitat
Waldek
ist oft hier


Anmeldedatum: 01.07.2010
Beiträge: 1290
Wohnort: Hamburg - bäh!
Land:

BeitragVerfasst am: Do 06 Sep 12 19:55:55    Titel:

Jan hat Folgendes geschrieben:
alfatifosi hat Folgendes geschrieben:
Jan hat Folgendes geschrieben:
Anlässlich der TT wurde der geprüft und für tot befunden... Ob das aber in direktem Zusammenhang steht, weiß ich nicht.

Ich glaube deiner ging die Berge für einen nicht funktionierenden PW recht gut.

Mal so und mal so. Ich hatte z.T. schon den Eindruck, er ginge schlechter als in den Jahren zuvor.

Naja. 2011 ging der genauso lahm wie ein 1.8er Razz
Wenn das jetzt noch schlechter ist, dann sollte man das Pferd erschiessen. Mr. Green

Schöne Grüsse
Waldek


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Jan
Gast





Land:

BeitragVerfasst am: Do 06 Sep 12 20:23:34    Titel:

Waldek hat Folgendes geschrieben:
Jan hat Folgendes geschrieben:
alfatifosi hat Folgendes geschrieben:
Jan hat Folgendes geschrieben:
Anlässlich der TT wurde der geprüft und für tot befunden... Ob das aber in direktem Zusammenhang steht, weiß ich nicht.

Ich glaube deiner ging die Berge für einen nicht funktionierenden PW recht gut.

Mal so und mal so. Ich hatte z.T. schon den Eindruck, er ginge schlechter als in den Jahren zuvor.

Naja. 2011 ging der genauso lahm wie ein 1.8er Razz
Wenn das jetzt noch schlechter ist, dann sollte man das Pferd erschiessen.

Is klar - und Du bist der Abdecker, gell... Nee, Plan durchschaut und auf Vergleiche mit nem Kat-losen 1800er gehe ich eh gar nicht erst ein, weil mir mit meinem Kat-Auto vor allem die Umwelt am Herzen liegt, wie man allgemein weiß! Twisted Evil

Gruß
Jan


Nach oben
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Motor Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen

Datenschutzerklärung Impressum



Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr