'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

kein Abblendlicht Alfa 75 Jg 91 / Schaltplan

 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
voe
Gast





Land:

BeitragVerfasst am: Do 25 Apr 13 06:57:28    Titel: kein Abblendlicht Alfa 75 Jg 91 / Schaltplan

Hallo zusammen

Ich habe seit 2 Tagen gar kein Abblendlicht mehr.

Folgendes habe ich geprüft.
Sicherungen, Birnen, Kabelverbindungen (vom Schalter zum Scheinwerfer)
Der Tausch des Lenkstockschalters hat auch keine Abhilfe gebracht.
Ich habe die Schalter mit folgenden Ergebnissen durchgemessen:

Standlicht: Pin 2
Abblendlicht: Pin 2 und 4
Fernlicht: Pin 2 und 3
Lichthupe: Pin 1 und 2

Gibt es irgendwo in dem Kreislauf ein Relais welches ich vergessen habe?
Hat jemand einen Schaltplan dazu oder irgendeine Idee an was es liegen könnte?

Besten Dank und Gruss

Voe


Nach oben
Antworten mit Zitat
Ing. Milano
ist oft hier


Anmeldedatum: 23.09.2008
Beiträge: 1082
Wohnort: bei Hamburg
Land:

BeitragVerfasst am: Do 25 Apr 13 07:41:26    Titel: Re: kein Abblendlicht Alfa 75 Jg 91 / Schaltplan

voe hat Folgendes geschrieben:
Gibt es irgendwo in dem Kreislauf ein Relais welches ich vergessen habe?
Ich vermute mal stark: ja!
Schau mal in die Betriebsanleitung, ob Du da Hinweise zum Relais findest. Ich habe leider das Werkstatthandbuch gerade nicht zur Hand. Embarassed


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Antworten mit Zitat
azzurro75
Gast





Land:

BeitragVerfasst am: Do 25 Apr 13 09:54:02    Titel:

Relais Abblendlicht...ich meine im Sicherungskasten...oder in Fahrtrichtung links im Motorraum...

Viele Grüße,

Philipp

Sollte Sicherungskasten sein.


Nach oben
Antworten mit Zitat
voe
Gast





Land:

BeitragVerfasst am: Do 25 Apr 13 11:41:50    Titel:

Wow das ging aber schnell!
Besten Dank für eure Antworten..
Werde mich mal auf die Suche machen...

Gruss
voe


Nach oben
Antworten mit Zitat
voe
Gast





Land:

BeitragVerfasst am: Do 25 Apr 13 12:29:03    Titel:

Hätte ich am Anfang die Sufu benutzt..

http://www.alfaforum.de/viewtopic.php?t=3313&sid=2082999f674cdb7d9691a2282dd8b898

Danke trotzdem


Nach oben
Antworten mit Zitat
azzurro75
Gast





Land:

BeitragVerfasst am: Fr 26 Apr 13 00:12:11    Titel:

Grad nochmal im Handbuch nachgesehen: im Sicherungskasten ist das NSW-Relais, das Abblendlicht dann im Motorraum...


Nach oben
Antworten mit Zitat
voe
Gast





Land:

BeitragVerfasst am: Fr 03 Mai 13 07:02:07    Titel:

Das Licht brennt wieder.

Hinter dem kleinen Ablagefach (links neben dem Tacho)
ist das Relais fürs Abblendlicht.
Habe etwas daran gerüttelt und das Licht brennt wieder.
Werde nun noch die Kontakte reinigen

Danke für eure Hilfe!


Gruss
voe


Nach oben
Antworten mit Zitat
Tomboy
ist oft hier


Anmeldedatum: 23.10.2009
Beiträge: 936
Wohnort: München
Land:

BeitragVerfasst am: Fr 03 Mai 13 07:47:10    Titel:

Servus,

möglicherweise sind aber nicht die Stecker das Problem, sondern schlechte Lötstellen auf der Platine im Relais! War bei mir so.

Gruß

Tom


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
voe
Gast





Land:

BeitragVerfasst am: Fr 03 Mai 13 10:50:39    Titel:

Werde es mal weiter beobachten.
Da es ein Boschteil ist, kann man es noch neu kaufen Very Happy

gruss
voe


Nach oben
Antworten mit Zitat
Ing. Milano
ist oft hier


Anmeldedatum: 23.09.2008
Beiträge: 1082
Wohnort: bei Hamburg
Land:

BeitragVerfasst am: Mo 06 Mai 13 08:10:48    Titel:

Du kannst auch versuchen, das Gehäuse vorsichtig zu öffnen und die Kontakte nachzulöten.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen

Datenschutzerklärung Impressum



Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr