'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

Hintere Bremsen machen Probleme

 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Bremsen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Spaghettifresser
Gast





Land:

BeitragVerfasst am: Mo 04 Jul 11 09:59:41    Titel: Hintere Bremsen machen Probleme

Hallo,
ich hatte ja letztens davon berichtet das bei mir der Pedalweg so ewig lang is bis die Bremse anspricht...
Hab daraufhin nach Oliviero's Anleitung den Pedalweg eingestellt(zuvor nocheinmal die vorgeschriebenen 0,25mm zwischen Scheibe und Belag kontrolliert)
Danach hat sich der 75 wunderbar gefahren...
Bis ich dann gestern Abend ne kleine Tour machen wollte bei dem tollen Wetter...
Aus dem ganz normalen fahren heraus is das Bremspedal tierisch hart geworden und gleichzeitig fing das Auto an von selbst zu bremsen an...erst leicht und dann schon ziemlich stark das ich dann lieber angehalten hab (inzwischen war ich auf der Autobahn) um mir nich die Beläge zu versauen.
Hab dann Vorort die bremsen hinten so weit wie es ging rausgeschraubt das ich hinten von den bremsscheiben weggekommen bin...das hat dann einigermaßen funktioniert das ich erstmal weiterfahren konnte...
Später am Abend gab es dann in der Stadt deutlich sportlichere PassWiede bis wieder die Bremse so wie vorher sau hart wurde und das Auto erneut von allein gebremst hat...
bin dann wieder stehengeblieben , paar mal mit Kraft das Pedal massiert und danach hat's sich wieder gegeben...
Jedesmal wenn ich ins Auto neu eingestiegen bin kam die Bremse anders, mal früher mal später...woran kann's liegen??
Will heute nach der arbeit die Bremse wieder neu einstellen und dann werd ich sehn was das Ding dann sagt bzw macht!?

Grüße
Phillip


Nach oben
Antworten mit Zitat
Tomboy
ist oft hier


Anmeldedatum: 23.10.2009
Beiträge: 936
Wohnort: München
Land:

BeitragVerfasst am: Mo 04 Jul 11 10:03:32    Titel:

Servus,

ich habe ein ähnliches Problem mit dem 2 Liter GTV, mir hat ein Fachmann gesagt es könnte sich noch irgendwo Luft im Bremssystem befinden, das würde dann ein zurückstellen der Bremssättel nach dem Bremsvorgang verhindern?!

Ich bin selber noch am probieren, wenn ich eine Lösung habe, melde ich mich wieder!


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Donzi
ist oft hier


Anmeldedatum: 17.03.2008
Beiträge: 505
Wohnort: Timmendorfer Strand
Land:

BeitragVerfasst am: Mo 04 Jul 11 10:17:46    Titel:

Sicher das der Bremschlauch nicht zugequollen ist?


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Spaghettifresser
Gast





Land:

BeitragVerfasst am: Mo 04 Jul 11 11:00:31    Titel:

Hi,
Bei mir ist alles neu was die schläuche usw angeht und den Verdacht mit der Luft im system hatte ich auch schon, hab desswegen nochmal ne Werkstatt nachdem ich die Bremse entlüftet hatte aufgesucht und die nochmal "nachentlüften" lassen...:/

Grüße
Phillip


Nach oben
Antworten mit Zitat
banimal
war schon öfter hier


Anmeldedatum: 09.02.2006
Beiträge: 367
Wohnort: Aachen
Land:

BeitragVerfasst am: Mo 04 Jul 11 12:29:03    Titel:

Hallo,

das klingt ein bisschen wie ein gelegentlich festhängender Bremskolben.

viele Grüße
Benno


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Spaghettifresser
Gast





Land:

BeitragVerfasst am: Mo 04 Jul 11 12:44:40    Titel:

Der Meinung bin ich auch, nur die Kolben waren alle freigängig...als ich alles auseinandergenommen hab...gab sogar neue Dichtungen usw...


Nach oben
Antworten mit Zitat
Spaghettifresser
Gast





Land:

BeitragVerfasst am: Sa 30 Jul 11 23:16:36    Titel:

Hi,

hab nach wie vor Probleme das der Karren von allein bremst.
Hatte anfangs mir damit behelfen können die hinteren kolben komplett zurückzustellen.

Wenn ich einsteige ins Auto und losfahre is das Pedal dann nahezu ohne Rückmeldung, erst ganz am ende kommt die bremse, dann aber normal.

Im laufe der fahrt kommt der bremspunkt immer früher bis das pedal komplett hart ist und das auto dann so stark bremst das dann schon die kupplung heiß wird.

habs heute auf der autobahn probiert obs am bremsen selber liegt, die ganze zeit einfach komplett ohne zu bremsen gradeaus fahren und trotzdem wird dann die bremse nach kurzer zeit(ca 10km) immer härter bis ich anhalten muss.

dann hab ich vermutlich an ner bodenwelle gestanden und drauf gewartet das es sich wieder gibt(wie oben erwähnt, ne halbe stunde warten und es geht wieder von vorn los) und nach 15 minuten dann plötzlich ein kleiner ruck im auto und die bremse ist schlagartig wieder so wie sie sein sollte...

wenn die bremse so hart ist, und man das bremspedal dannn noch tritt gibt das aus der HBZ ecke nen knarzendes geräusch...auch wenn die bremse normal ist, dann aber erst bei hohem bremsdruck...

Hab jetzt vor komplett die ganze scheiße zu wechseln, also HBZ und Bremskraftregler, kann man mir da was zum Regler empfehlen!?
Hab hier schon öfter was von nem wilwood regulator gelesen!?
Ist das "einfach"
plug&play oder müssen da dann noch Adapter gekauft werden und noch leitungen verlängert usw!?

und was ich ganz vergessen hab ist, das wenn das passiert das das auto von selbst bremst, dann vorn, nicht wie erst gedacht hinten... Shocked

Grüße
Phillip

ps.:finds einfach nur komisch das der Bremsdruck im System variiert wie er grade lust hat...und ich das ganze halt nur rauszögern kann indem ich die hinteren Kolben rausstelle...kanns auch der Bremskraftverstärker sein, der arbeitet doch mit unterdruck, wo bekommt der den her, kann da vllt ne undichtigkeit sein sodass der mal luft zieht und mal nich!?


Nach oben
Antworten mit Zitat
Andi
Gast





Land:

BeitragVerfasst am: So 31 Jul 11 10:37:55    Titel:

Das Nachstellen am HBZ sollte man nur machen, wenn man genau weiss, was man da tut, und wie so ein Teil funktioniert und innen aufgebaut ist.
Der Kolben darf in der Grundstellung keinesfalls diese Ausgleichsbohrung (die Verbindung zwischen Ausgleichsbehälter und dem Bremskreis)verschließen, wenn das der Fall wäre, könnte ich mir vorstellen, dass sich das so auswirkt wie bei dir.

Evtl. ist zusätzlich noch ein Kolben in nem Sattel nicht ganz gängig, kann man eigentlich leicht feststellen, weil diese Bremse dann schneller warm wird. Evtl. mal Probefahrt machen und rundum immer mal wieder Temperaturen checken, das geht sehr gut mit so nem Thermometer:
http://www.reichelt.de/Temperatur-Feuchtemessgeraete/IR-THERMO-311122/index.html?ACTION=3&GROUPID=4027&ARTICLE=84978&SHOW=1&START=0&OFFSET=16&;PROVID=2402


Nach oben
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Bremsen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen

Datenschutzerklärung Impressum



Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr