'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

Wieberbelebung 75 2.0 TS LE
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Restaurationen und Umbauten
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Sa 14 Mai 16 22:53:18    Titel:

alfa75ben hat Folgendes geschrieben:
Moin Steve. Warum sollte der Probelauf zu riskant sein? Wo siehst du das Problem?

Das es vieleicht zur Unwucht kommen könnte und mir der Stern wegfliegt.


Carabo hat Folgendes geschrieben:
Das ist schon OK so. Über das weiße Kabel bekommt der Drehzahlmesser sein Signal. Da nur ein Drehzahlmesser im Instrumentenbrett eingebaut ist brauchts auch nur ein Kabel! Wink


Wieder was dazu gelernt.Rolling Eyes


Danke für die Antworten.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Di 24 Mai 16 10:48:39    Titel:

Am Sonntag 22.05.2016 um 10.45 Uhr erwachte das Herz wieder zum Leben Very Happy

Doch alles richtig gemacht Smile

Er läuft noch etwas unrund und hier und da muss ich noch ein paar poröse Schläuche und der Termoschalter getauscht werden.

Dafür gehts jetzt wieder hochmotiviert an den Rest.



Leider klappt der Video Upload nicht so recht.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
alfa75ben
Site Admin


Anmeldedatum: 02.08.2004
Beiträge: 2087
Wohnort: Egestorf
Land:

BeitragVerfasst am: Mi 25 Mai 16 15:40:48    Titel:

thumright


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Antworten mit Zitat
onlyalfa
war schon öfter hier


Anmeldedatum: 16.05.2012
Beiträge: 195
Wohnort: Wallersdorf
Land:

BeitragVerfasst am: Mi 25 Mai 16 15:58:47    Titel:

Gratuliere zur tollen Leistung. Und nun viel Spaß damit.

Gruß
Günter


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Mi 03 Aug 16 20:30:00    Titel:

Neuigkeiten von der Front.

Nachdem ich den Motor ja soweit zusammen hatte und auch endlich alle Leckagen beseitigt habe musste ich noch eine Zündspule wechseln, er läuft jetzt deutlich ruhiger als vorher.

Jetzt gings am Heck weiter.

Getriebe raus und gereinigt.

Klick aufs Bild, um es in voller Größe zu sehen
Dreck am Haken.


Klick aufs Bild, um es in voller Größe zu sehen
Kaltreiniger und mit Bürsten bürsten bürsten und bürsten

Nachdem das erledigt war ging es bei der Aufhängung weiter
Klick aufs Bild, um es in voller Größe zu sehen
Neue Teile für den Stabi

Die PU Buchsen bekommt man ohne weiteres, die Metallhülsen sind in Eigenleistung entstanden.

Klick aufs Bild, um es in voller Größe zu sehen
Nahaufnahme

Klick aufs Bild, um es in voller Größe zu sehen
Anprobe

Klick aufs Bild, um es in voller Größe zu sehen
Alles geprüft und vorbereitet für Einbau.

Klick aufs Bild, um es in voller Größe zu sehen
Alles wieder an Ort und Stelle.

Getauscht wurde nur das was wirklich defekt war.
Die Gummibuchsen des Wattgestänges waren mit Ausnahme der Zentralen Buchse alle noch im sehr guten Zustand.
Genau wie die Bremscheiben und Beläge.
Einzig der Bremsschlauch wurde vorsorglich doch gewechselt.


Derzeitbin ich an der Vorderachse dran.
Hier kommen neue Scheiben mit Beläge
Neue Traggelenke, da eins defekt ist.
Oberer Querlenker muss noch geprüft werden,zwar sehen auf den ersten Blick die Buchsen noch gut aus, aber ich werde sie dennoch mal ausbauen
und prüfen.


Fortsetzung folgt.
Gruß Steve




Zuletzt bearbeitet von Schlosser am Do 10 Nov 16 21:43:42, insgesamt 3-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
alfamann62
war schon öfter hier


Anmeldedatum: 23.08.2010
Beiträge: 163
Wohnort: Sinsheim
Land:

BeitragVerfasst am: Mi 03 Aug 16 20:52:30    Titel:

Hallo Steve,

gut machst du das. Wenn du schon alles auseinander hast, würde ich bei den oberen Querlenkern keine Kompromisse machen. Die rosten doch ziemlich übel. Ich habe meine (und auch andere Aufhängungsteile) kunststoffbeschichten lassen.

Gruß

Manfred


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
alfa75ben
Site Admin


Anmeldedatum: 02.08.2004
Beiträge: 2087
Wohnort: Egestorf
Land:

BeitragVerfasst am: Do 04 Aug 16 15:16:41    Titel:

moin,

hast du das getriebe nur gereinigt, oder auch lackiert?

gruss
ben


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Do 04 Aug 16 20:25:58    Titel:

alfa75ben hat Folgendes geschrieben:
moin,

hast du das getriebe nur gereinigt, oder auch lackiert?

gruss
ben


Erst nur gereinigt, dann wollte ich eigentlich nur noch die rostigen Schrauben behandelt.

Wurde dann irgendwie doch etwas mehr Rolling Eyes


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
Maddes
war schon öfter hier


Anmeldedatum: 14.01.2011
Beiträge: 264
Wohnort: 74223 Flein
Land:

BeitragVerfasst am: Fr 05 Aug 16 11:08:36    Titel:

Hi,

mit welchem Reiniger hast du denn diese "Glanzparade" hinbekommen. Ich habe mein GTV-Getriebe auch mit dem Hochdruckreiniger abgestrahlt, dies wurde aber nicht so sauber wie deines!! Shocked

Schreibst du bitte mal welcher Reiniger das war?

Gruß

Maddes


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Fr 05 Aug 16 12:40:17    Titel:

Maddes hat Folgendes geschrieben:
Hi,

mit welchem Reiniger hast du denn diese "Glanzparade" hinbekommen. Ich habe mein GTV-Getriebe auch mit dem Hochdruckreiniger abgestrahlt, dies wurde aber nicht so sauber wie deines!! Shocked

Schreibst du bitte mal welcher Reiniger das war?

Gruß

Maddes


Die Glanzparade kommt nicht vom Reiniger.
Hier kannst du an Wundermitteln nehmen was du magst.

Ich habe einen einfach Industrie-Kaltreiniger verwendet um den ÖLdreck abzubekommen.
Auf Grund der langen Standzeit im feuchten Gras ist das Aluminium recht stark oxidiert.

Hier habe ich einfach einen Drahtbüstenaufsatz für die Bohrmaschine genommen und alles abgebürstet.
Das Bild wo das Getrieb auf der Pallette einzeln liegt, zeigt das Getriebe nach dem abbürsten.

Zum endgültigen Ergebnis trug jedoch eine Spraydose bei
Rolling Eyes Wink


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
Tomboy
ist oft hier


Anmeldedatum: 23.10.2009
Beiträge: 935
Wohnort: München
Land:

BeitragVerfasst am: Sa 06 Aug 16 21:37:43    Titel:

Saubere Sache, Respekt, das war bestimmt ein Haufen Arbeitbis das so geglänzt hat?!


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Mi 02 Nov 16 22:56:36    Titel:

Update:
Nachdem ich nun das Getrieb samt Geraffel soweit fertig hatte habe ich mich der Bremsanlage gewidmet.

Leider Anfangs nur mit mäßigen Erfolg.
Als erstes ist beim Versuch die Bremse mittels Professionellen Werkstattgerät zu entlüften der blaue Sensor gen Decke geflogen.
Hier war von der augenscheinlichen Dichtung nichts mehr vorhanden.
Beim zweiten Versuch zeigten sich die Gummistopfen als komplett im Eimer.
Nachdem das mittels Ersatz dann doch soweit wieder dicht war wollte ich die Kupplung entlüften.
Leidiges Thema:
Den Kupllungsnehmerzylinder zu überholen war ja das geringste übel.
Dann tat sich jedoch auch nach gefühlten Stunden des entlüften nichst.

Also muss es wohl am Kupplungsgeberzylinder liegen dachte ich mir.
Nach näherer Betrachtung der sehr guten Zugänglichkeit verfluchte ich die Konstrukteure und dachte mir so, "was hat die wohl geritten".
Nach mehreren Fehlversuchen und einer angedrehten 1/4" Ratschenverländerung sowie mehrer Verkrampfungen im kompletten Körper und einer zum Schluss noch festsitzenden angenuddelt Schraube habe ich mich für die Brechstangen Methode entschieden.Twisted Evil

Die überstehenden Gewinde der Schrauben die in den Motorraum ragten habe ich abgemeiselt und sie dann von der Motorseite ausgebohrt.

Nun konnte ich den Nehmerzylinder nach dem aushängen am Pedal einfach abmontieren. Zeitaufwand nicht mal 10 minuten
In die nun vorhanden Löcher habe ich dann einfach zwei Schrauben eingeschweißt.


Nach dem ich den Zylinder gereinigt und neu gefettet habe konnte ich diesen nach dem Aufbohren der Gewinde auch ohne Porblen von der Motorraumseite montiere.


Einzig das einhängen des Pedals verlangt nochmal ein Stück Holz zwischen den Zähnen.

Fazit der Brachialtour,warum nicht gleich so Laughing

Leider klappt das nicht mehr mit den direkt verlinken der Bilder Neutral


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Mi 02 Nov 16 23:01:19    Titel:

Eingeschweißte Schrauben


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
Schlosser
war schon öfter hier


Anmeldedatum: 22.09.2015
Beiträge: 65
Wohnort: Brandenburg
Land:

BeitragVerfasst am: Mo 07 Nov 16 21:30:53    Titel:

Erst Testfahrt ,natürlich muss es regnen Confused
Klick aufs Bild, um es in voller Größe zu sehen


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Antworten mit Zitat
Tomboy
ist oft hier


Anmeldedatum: 23.10.2009
Beiträge: 935
Wohnort: München
Land:

BeitragVerfasst am: Mi 09 Nov 16 21:21:18    Titel:

Komisch immer wenn man was besonders lange vorbereitet und daraufhin arbeitet kommt etwas das einem die Sache vermiesen muss. scratch
Entweder geht am Samstag Nachmittag was kaputt wo kein Laden mehr auf hat oder es regnet in strömen...

Hat alles funktioniert bei der Testfahrt?

Gruß

Tom


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Restaurationen und Umbauten Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Seite 3 von 5

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr