'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

Servoöl drückt aus dem Behälter

 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Vorderachse und Lenkung
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Marco
Gast





Land:

BeitragVerfasst am: Mo 05 Sep 11 17:51:20    Titel: Servoöl drückt aus dem Behälter

Seit einiger Zeit plagt mich ein Problem beim 75er. Die Servolenkung macht Probleme, und zwar in der Form, dass wenn ich das Öl auffülle bis auf max. und dann ne Weile fahre, das ganze Öl aus dem Deckel rausgedrückt wird, solange bis fast nixmehr im Behälter is. Solange man nicht lenkt, passiert auch nichts. Wenn ich aber im Stand nach links und rechts lenke, schäumt sich das Servoöl auf bis es eben aus dem Deckel rausdrückt.
Im Zuge des Motortauschs habe ich auch die Servopumpe gegen eine andere gebrauchte Getauscht. Mit der war es am Anfang noch schlimmer, da die Servounterstützung im niedrigen Drehzahlbereich teilweiße komplett ausfiel. Mittlerweile läuft es ganz gut, nur wird eben immernoch das Öl aus dem Behälter gedrückt.
Man sagte mir, dass im System ein Ventil sitzt und das die Ursache sein könnte. Weiß jemand, ob dieses in die Pumpe integriert ist, oder wo dieses sich befindet?

Gruß


Nach oben
Antworten mit Zitat
Carabo
täglich dabei


Anmeldedatum: 07.02.2007
Beiträge: 3770
Wohnort: Freilassing
Land:

BeitragVerfasst am: Mo 05 Sep 11 17:57:38    Titel:

Genau das hatte ich auch.
Bei mir war die Servopumpe am Motor (und dadurch der Riemen) locker. Lenkung funktionierte aber einwandfrei. Warums da das Öl rausgedrückt hat versteh ich allerdings überhaupt nicht.

ServuStefan


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Marco
Gast





Land:

BeitragVerfasst am: Mo 05 Sep 11 18:04:51    Titel:

Ne, kann ich bei mir ausschließen. Riemen sind neu, Spannung ist gut und fest verschraubt ist auch alles. trotzdem danke.


Nach oben
Antworten mit Zitat
Andi
Gast





Land:

BeitragVerfasst am: So 11 Sep 11 11:48:48    Titel:

ich hatte dieses Problem auch mal und damals auch erfolgreich gelöst, weiss aber ehrlich gesagt nicht mehr, woran es lag, ich glaube aber, dass der Zulaufschlauch nicht 100% dicht war, oder es lag am Behälter.
WEnn die Brühe anfängt zu schäumen, muss da ja irgendwo Luft reinkommen, dann kann´s eigentlich nur irgendwo am Behälter oder zwischen Behälter und Pumpe liegen, der Rest der Leitungen steht ja (mehr oder weniger) unter Druck.


Nach oben
Antworten mit Zitat
Marco
Gast





Land:

BeitragVerfasst am: Do 29 März 12 17:09:02    Titel:

So, das Auto stand jetzt ein paar Monate still (wegen Motorüberholung)
Das Problem mit der servolenkung ist leider immernoch da, konnte jetzt aber die Saugleitung (Also die zw. Behälter und Pumpe) als Ursache feststellen.
Der Schlauch ist sogar noch bei Alfa bestellbar, aber kostet knapp über 100€ was mir eig für einen Schlauch zu teuer ist.
Der Schlauch hat 16mm Innendurchmesser. Bei Sandtler habe ich jetzt nur diesen Schlauch gefunden: http://www.sandtler24.de/goodridge-gummi-schlauch-dash-10?c=456
Habe allerdings bedenken, dass sich dieser Schlauch zusammenzieht durch den Unterdruck. Was meint Ihr? Oder kann ich diesen Schlauch nehmen?

Grüße


Nach oben
Antworten mit Zitat
Andi
Gast





Land:

BeitragVerfasst am: Do 29 März 12 18:37:20    Titel:

ich hatte da mal nen Schlauch für meinen Ölkühler gekauft, der war so steif und stabil, dass man den für so was problemlos hätte nehmen können.

Wenn ich mir Platzdruck und Biegeradius dieses Schlauches so anschau, würde ich sagen, das geht problemlos.


Nach oben
Antworten mit Zitat
Yuri 75
schreibt auch mal was


Anmeldedatum: 16.08.2011
Beiträge: 43
Wohnort: Eindhoven, die Niederlände
Land:

BeitragVerfasst am: Do 29 März 12 19:04:19    Titel:

So viel Unterdruck gibt es da gar nicht (kaum oder kein), ich würde keine Angst haben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Vorderachse und Lenkung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr