'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

Alfa 75 TS Bremsverlust auf Autobahn

 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Bremsen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Alfons
Gast





Land:

BeitragVerfasst am: Sa 31 Jul 10 20:39:40    Titel: Alfa 75 TS Bremsverlust auf Autobahn

Hallo Alfistis
Ich hatte heute auf der Autobahn ein kleinen Schock erleiden müssen, als ich bei 170 kmh in die eisen gehen wollte.ich hab auf einmal ins leere getreten und musste mehrmals pumpen bis der druck wieder da war.ich bin dann angehalten und nach etwas zeit ging es wieder.als wenn sich was abgekühlt hat und wieder geht.Meine frage:Kann wasser in der bremsflüssigkeit sein was bei hitze zu so einem bremsverlust führt?Jetzt ist wieder alles wie vorher,wenn ich normal in der stadt fahre.Es ist echt komisch.War auf jedenfall erschreckend heute.Danke für eure hilfe.Gruss


Nach oben
Antworten mit Zitat
Oliviero
Site Admin


Anmeldedatum: 19.11.2004
Beiträge: 4272
Wohnort: Niederösterreich
Land:

BeitragVerfasst am: Sa 31 Jul 10 21:14:38    Titel:

Daß eine alte Bremsflüssigigkeit mit zu hohem Wasseranteil bei einer einmaligen Bremsung ohne vorheriger Belastung diesen Effekt hervorruft, glaube ich nicht. Das kommt typischerweise erst bei längerer Beanspruchung vor, ich hatte da schon dieses zweifelhafte Vergnügen Embarassed

Ist m.E. eher ein Problem mit dem Hauptbremszylinder, tippe ich. Auch das hatte ich schon mit meiner roten Alfetta auf der Autobahn... Shocked

Ciaoliviero


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Antworten mit Zitat
matt
Gast





Land:

BeitragVerfasst am: Sa 31 Jul 10 21:42:38    Titel:

war die Bremsflüssigkeit am sieden ? Sichtbar ?
Hatte sowas bei steckenden Kolben, speziell die HA ist da anfällig, parkiert man wo mit Handbremse, löst sich u.U. 1 Kolben nicht ganz und schleift mit......bei flotter fahrt dann erhitzt sich die Bremsflüssigkeit bis zum Kochen, der Tritt ins Leere ist dann Programm. Mein Tipp.

Einfach ruhendes Fahrzeug vor und rückschieben und dabei fest bremsen, dann spürst du gleich ob was hängt.


Nach oben
Antworten mit Zitat
Oliviero
Site Admin


Anmeldedatum: 19.11.2004
Beiträge: 4272
Wohnort: Niederösterreich
Land:

BeitragVerfasst am: Sa 31 Jul 10 22:12:10    Titel:

matt hat Folgendes geschrieben:
dann spürst du gleich ob was hängt.
...und beim nächsten Mal nach dem Fahren an die vorderen Felgen greifen, wenn da eine heiß ist, steckt dort ein Kolben.

Hinten bringt es diese Methode der Überprüfung beim 75er ja weniger Wink

Ciaoliviero


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Antworten mit Zitat
matt
Gast





Land:

BeitragVerfasst am: So 01 Aug 10 06:09:25    Titel:

Oliviero hat Folgendes geschrieben:
matt hat Folgendes geschrieben:
dann spürst du gleich ob was hängt.
...und beim nächsten Mal nach dem Fahren an die vorderen Felgen greifen, wenn da eine heiß ist, steckt dort ein Kolben.


exakt. evtl. Finger vorher anfeuchten, sonst Brandblasen am pfoten Wink

Oliviero hat Folgendes geschrieben:
Hinten bringt es diese Methode der Überprüfung beim 75er ja weniger Wink

Ciaoliviero


Naja, da sieht man es der betroffenen Scheibe eigentlich schon an.


Hintennach meine ich, dass dies eher nicht das Problem des Alfons ist, da er durch Pumpen ja Druck bekommen hat, bei sehr heisser Suppe ist dies ja fast nicht mehr möglich.....und der Defekt bisher nicht nochmal auftrat.


Nach oben
Antworten mit Zitat
Alfons
Gast





Land:

BeitragVerfasst am: So 01 Aug 10 12:24:02    Titel:

ich danke euch erstmal.ja ist schon komisch jetzt ist alles wie vorher,ganz normal.ich denke es hatte mit der hitze was zu tun.aber gekocht hatte die suppe nicht.hab nur auf dem standstreifen etwas zeit vergehen lassen und allmählich ging das dann wieder.ich werd trotzdem die alte suppe wechseln,die ist so braun die könnte 20 jahre alt sein.ciao


Nach oben
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Bremsen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr