'Das Alfa Romeo Transaxle Forum' Foren-Übersicht 'Das Alfa Romeo Transaxle Forum'
Modelle der Baureihe 116/162 (Alfetta, Giulietta, GT/GTV, 75, 90, SZ/RZ)
 
'Das Alfa Romeo Transaxle Forum' Foren-Übersicht
Login Registrieren FAQ Mitgliederliste Suchen 'Das Alfa Romeo Transaxle Forum' Foren-Übersicht

Lampe im Sicherungskasten brennt dauernd
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
jensputzier
Gast





Land:

BeitragVerfasst am: So 15 Mai 16 19:38:34    Titel: Lampe im Sicherungskasten brennt dauernd

Hallo zusammen,


ich habe da noch ein paar Elektrick-Tricks an meinem Neuerwerb.

U.a. leuchtet die Lampe im Sicherungskasten dauernd. Also jedenfalls nachdem ich sie im Handschuhfach gefunden und eingebaut habe. Nun weiß ich zumindest, warum sie im Handschuhfach lag Wink

Dann geht gelegentlich der Motor nach dem Starten aus (also Motor startet, nach Loslassen des Zündschlüssels geht der Motor aus), da tippe ich auf das Zündschloss. Allerdings geht dann auch der Blinker und die Lüftung nicht mehr.

Alles sehr merkwürdig.





IMG_3364.JPG
 Beschreibung:
 Dateigröße:  1.26 MB
 Angeschaut:  152 mal

IMG_3364.JPG


Nach oben
Antworten mit Zitat
Waldek
ist oft hier


Anmeldedatum: 01.07.2010
Beiträge: 1290
Wohnort: Hamburg - bäh!
Land:

BeitragVerfasst am: So 15 Mai 16 21:47:41    Titel:

Hallo,

die Lampe im Sicherungskasten geht nur aus, wenn Du die durchsichtige Abdeckung der Sicherungen draufstecken würdest (die offensichtlich bei Deinem Sicherungskasten fehlt) oder den dadurch betätigten Taster suchst und anderweitig blockierst.
Ein Blick in Deine Betriebsanleitung spart die Frage nach Aussehen und Funktion des Teils.

Die anderen Zipperlein scheinen ebenfalls durch den Sicherungskasten verursacht zu werden.
Was für ein Auto hast du überhaupt? Alfetta ist klar, aber eine richtige oder nur das Coupe?

Schöne Grüsse
Waldek


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: So 15 Mai 16 21:55:21    Titel:

Danke! Also es ist ein GTV 2,0 aus 1981. Eine BA war nicht dabei und bislang habe ich noch keine für weniger als 100 Euro bei Ebay gefunden Wink

Der durchsichtige Deckel ist dabei, ich habe nur den Zusammenhang nicht gesehen... Danke.


Nach oben
Antworten mit Zitat
Waldek
ist oft hier


Anmeldedatum: 01.07.2010
Beiträge: 1290
Wohnort: Hamburg - bäh!
Land:

BeitragVerfasst am: So 15 Mai 16 22:12:27    Titel:

jensputzier hat Folgendes geschrieben:
Der durchsichtige Deckel ist dabei, ich habe nur den Zusammenhang nicht gesehen... Danke.

Wenn der Deckel korrekt eingesetzt wird und keine abgebrochenen Stellen hat dann sollte die Lampe gleich beim Aufsetzen erlöschen.

Was mich grad noch beschäftigt ist die Aussage "wenn Motor unfreiwillig aus dann Blinker und Lüftung tot".
Und wie geht das weiter? Den Schlüssel nochmal raus und dann gehts wieder? Oder musst du etwas warten?

Das Blinkrelais ist die runde Dose im Sicherungskasten, die Lüftung hat eine Sicherung wo auch die Hupe und entweder Scheibenwischer oder Spritzwasser dran hängen sollten; ist aus dem Kopf, ich bin mir nicht sicher grad.
Wie geschrieben, rund um den Sicherungskasten solltest du das Suchen beginnen.

Schöne Grüsse
Waldek


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: So 15 Mai 16 22:25:07    Titel:

Ich habe gerade mal gesucht und gefunden, daß dem Deckel genau das Stück fehlt, das die Lampe herunterdrückt. Also das ist gelöst. Danke.

Was den Motor angeht, so habe ich den Wagen erst ein paarmal gestartet, ich bin noch bei der Vorbereitung der Vollabnahme beim TÜV. Das Verhalten war eher so, daß es einen Tag mal ging, dann wieder nicht.

Ich werde jetzt mal den Sicherungskasten genauer unter die Lupe nehmen.....


Nach oben
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: Mo 16 Mai 16 18:22:57    Titel:

So, ich habe jetzt mal weiter gesucht und ich denke, daß das Zündschloß defekt ist. Wenn ich den Schlüssel reinstecke, die Zündung anschalte und den Schlüssel wieder rausnehme, dann gehen alle Verbraucher bei einem Viertel der Versuche und im Rest der Fälle nicht.

Scheint ja ein nicht ganz unbekannter Defekt zu sein.....


Nach oben
Antworten mit Zitat
Maddes
war schon öfter hier


Anmeldedatum: 14.01.2011
Beiträge: 264
Wohnort: 74223 Flein
Land:

BeitragVerfasst am: Di 17 Mai 16 10:57:10    Titel:

Hi jensputzier,

ich hatte das Problem an meinem GTV6, dass der Motor beim Kauf problemlos ansprang und immer wie ein Uhrwerk lief. Nachdem ich die Sicherungen auf ihre richtige Dimensionierung hin kontrollierte sprang er komischerweise nicht mehr an. Ich habe wie lange rumgesucht bis mir Tom den entscheidenden Tipp gab. Die Kupferspangen von dem Sicherungshalter einfach mit dem Glasfaserpinsel ordentlich reinigen. Bei mir hatte durch das Einsetzen der Sicherungen gerade diese, welche die Zündung absicherte, keinen Kontakt Shocked . Deshalb sprang der Motor auch nicht an!

Gruß

Maddes


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: Di 17 Mai 16 14:12:23    Titel:

Maddes hat Folgendes geschrieben:
Hi jensputzier,

ich hatte das Problem an meinem GTV6, dass der Motor beim Kauf problemlos ansprang und immer wie ein Uhrwerk lief. Nachdem ich die Sicherungen auf ihre richtige Dimensionierung hin kontrollierte sprang er komischerweise nicht mehr an. Ich habe wie lange rumgesucht bis mir Tom den entscheidenden Tipp gab. Die Kupferspangen von dem Sicherungshalter einfach mit dem Glasfaserpinsel ordentlich reinigen. Bei mir hatte durch das Einsetzen der Sicherungen gerade diese, welche die Zündung absicherte, keinen Kontakt Shocked . Deshalb sprang der Motor auch nicht an!

Gruß

Maddes


Hallo Maddes,

bei mir ist es so, daß der Motor zwar immer anspringt, aber nach dem Loslassen des Schlüssels wieder ausgeht und dann auch einige Verbraucher nicht gehen. Ich denke, daß da einfach nicht immer über das Zündschloß der Kontakt hergestellt wird. Der Sicherungskasten selber ist fast wie neu, der Wagen hat erst 55tkm.

Gruß
Jens


Nach oben
Antworten mit Zitat
Maddes
war schon öfter hier


Anmeldedatum: 14.01.2011
Beiträge: 264
Wohnort: 74223 Flein
Land:

BeitragVerfasst am: Mi 18 Mai 16 09:22:45    Titel:

Hi jensputzier,

klar das sind nicht viele Kilometer, mach das mit dem Putzen der Spangen trotzdem. Auch wenn dein Wagen wenig Km auf der Uhr hat sind deine Spangen genauso alt wie jeder andere Alfa aus dem Baujahr auch! Reinigen mit einem Glasfaserpinsel kostet nichts, ein Zündschloss umso mehr. Du musst jetzt mit dem Ausschlussverfahren arbeiten. Der Sicherungskasten wäre dann sicher Auszuschließen. Der Fehler mit der Sicherung hat mich damals auch sehr viel Zeit und Nerven gekostet, obwohl die Ursache nur ein schlechter Kontakt war.

Gruß

Maddes


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: Sa 21 Mai 16 19:11:48    Titel:

Ich wollte mal in Ergänzung zu Olivieros Bericht über den Ausbau des Lenkschlosses etwas ergänzen. Ich konnte die Lenksäule nach Lösen der drei Schrauben ausbauen und so drehen, daß man keien Kabel trennen muß.

Im Foto ist der Sicherungskasten herausgezogen, wäre aber nicht nötig gewesen.

Die Schraube habe ich mit 2,5mm aufgebohrt und einer T15 TORX Nuß gelöst. Hat den Vorteil, daß man sie damit auch wieder einschrauben kann.





GTVTORX.jpg
 Beschreibung:
 Dateigröße:  337.38 KB
 Angeschaut:  139 mal

GTVTORX.jpg



 Beschreibung:
 Dateigröße:  242.72 KB
 Angeschaut:  152 mal




Nach oben
Antworten mit Zitat
discovolante
war schon öfter hier


Anmeldedatum: 05.01.2012
Beiträge: 135
Wohnort: Milano
Land:

BeitragVerfasst am: Di 24 Mai 16 18:35:52    Titel:

Ansonsten grosszuegig "Gold Kontakt Spray" und auf jeden Fall ceramic Sicherungen verwenden. PS: ..erstklassiges Werkzeug! und Glueckwunsch ne Bildhuebsche GTV!


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: Di 24 Mai 16 19:26:36    Titel:

Danke. Wo bekommt man ceramic Sicherungen? Ich greife noch auf einen Uraltbestand normaler Sicherungen zurück, die sollten noch ein paar Generationen reichen Wink

Das Werkzeug war die leichteste Übung, ich bin unter anderem Hazet Händler, da greife ich dann ins Regal Wink


Nach oben
Antworten mit Zitat
discovolante
war schon öfter hier


Anmeldedatum: 05.01.2012
Beiträge: 135
Wohnort: Milano
Land:

BeitragVerfasst am: Mi 25 Mai 16 11:04:15    Titel: Keramik Torpedos

Salve,

http://www.ebay.de/itm/50x-Sicherung-5-8-16-25-A-Unimog-Traktor-Mercedes-Oldtimer-torpedo-KERAMIK-/111676631289?hash=item1a007228f9:g:QcUAAOSwZd1VXdHT

Koennen "wir" das Forum, (klingt beinahe Angst einfloessend) ggf einen Rabatt ueber Dich in Sachen H zet erzielen?

Ich muss demnaechst den Kopf machen und will dabei den Auslass saeubern
dazu wuerde ich gerne erwerben...

9040-7
9022 P-2
9032M
914-18

salut Leif-Svante


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: Mi 25 Mai 16 11:19:36    Titel:

Natürlich kann ich einen guten Preis für Hazet anbieten, keine Frage. Ich schicke Dir per PN ein Angebot.


Nach oben
Antworten mit Zitat
jensputzier
Gast





Land:

BeitragVerfasst am: Di 31 Mai 16 19:14:05    Titel:

Kurzer Zwischenstand: Lenkradschloss mal mit Kontaktspray geflutet, geht alles (im Moment) wieder. Heute beim TÜV: Vollabnahme und H Gutachten ohne Mängel, alle zufrieden und TÜV Prüfer begeistert. Morgen versuche ich die Zulassung und dann gibt es auch Bilder.


Nach oben
Antworten mit Zitat
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    'Das Alfa Romeo Transaxle Forum' Foren-Übersicht -> Elektrik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2002 phpBB Group

 

Ricambi Classico Wesemann

F&T Wesemann Online-Shop für Hardware, Software und Zubehör

F&T Wesemann Ihr kompetenter Computerfachhandel

n-arts selbstgenähte Taschen, Kamerabänder, Cliptaschen, Kosmetiktaschen, Schlüsselanhänger und vieles mehr